InícioPortalCalendárioFAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 Foi abaixo em andamento...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2
AutorMensagem
ruca



Mensagens : 40
Data de inscrição : 07/08/2013
Idade : 37
Localização : V.N.Famalicao

MensagemAssunto: Re: Foi abaixo em andamento...   Seg Nov 25, 2013 8:19 pm

Como tinha dito levei ao meu electricista e começou por fazer o diagnóstico na máquina e dava avaria no injector piloto,verificou limpou e chegou o spray de contactos,ao voltar a encaixar a ficha colocou uma abracadeira plástica para não haver maus contactos,experimentou e voltou a fazer diagnóstico e já não havia erros alguns.Aproveitei e pedi lhe para que substitui se o filtro de gasoleo,mas na base do filtro tinha uma borracha rasgada,o que terei de substituir mas só a arranjo para amanhã.em principio o problema está resolvido...
Mas amanhã voltou a vos informar do resultado...
Voltar ao Topo Ir em baixo
ruca



Mensagens : 40
Data de inscrição : 07/08/2013
Idade : 37
Localização : V.N.Famalicao

MensagemAssunto: Re: Foi abaixo em andamento...   Qui Nov 28, 2013 9:06 pm

Amigos,afinal foi falso alarme,tive mesmo que substituir o injector eléctrico.so assim e que resolvi o problema...enfim,mais uns €€
Voltar ao Topo Ir em baixo
 
Foi abaixo em andamento...
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 2 de 2Ir à página : Anterior  1, 2

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
 :: Forum Tecnico :: Jeep Grand Cherokee -ZJ/WJ/WK-
Ir para: