InícioPortalCalendárioFAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 Foi abaixo em andamento...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : 1, 2  Seguinte
AutorMensagem
ruca



Mensagens : 40
Data de inscrição : 07/08/2013
Idade : 37
Localização : V.N.Famalicao

MensagemAssunto: Foi abaixo em andamento...   Qua Nov 20, 2013 7:41 pm

Já a alguém aconteceu o jeep ir abaixo em andamento ??
Voltar ao Topo Ir em baixo
ruca



Mensagens : 40
Data de inscrição : 07/08/2013
Idade : 37
Localização : V.N.Famalicao

MensagemAssunto: Re: Foi abaixo em andamento...   Qua Nov 20, 2013 8:51 pm

Acrescento,depois de lhe lavar o motor e foi abaixo em andamento mais do que uma vez...
Voltar ao Topo Ir em baixo
Wolfman
Admin
avatar

Mensagens : 845
Data de inscrição : 28/11/2012
Localização : Povoa Santa Iria

MensagemAssunto: Re: Foi abaixo em andamento...   Qua Nov 20, 2013 10:03 pm

É a gasolina ou diesel?

_________________
CumprimenTTos
Voltar ao Topo Ir em baixo
http://www.jeepzone.pt
ruca



Mensagens : 40
Data de inscrição : 07/08/2013
Idade : 37
Localização : V.N.Famalicao

MensagemAssunto: Re: Foi abaixo em andamento...   Qua Nov 20, 2013 10:52 pm

Diesel 3.1td
Voltar ao Topo Ir em baixo
Wolfman
Admin
avatar

Mensagens : 845
Data de inscrição : 28/11/2012
Localização : Povoa Santa Iria

MensagemAssunto: Re: Foi abaixo em andamento...   Qui Nov 21, 2013 3:42 pm

Num motor diesel de facto é muito estranho, Verifica se não tens agua nas caixas eléctricas ou unidade

_________________
CumprimenTTos
Voltar ao Topo Ir em baixo
http://www.jeepzone.pt
ruca



Mensagens : 40
Data de inscrição : 07/08/2013
Idade : 37
Localização : V.N.Famalicao

MensagemAssunto: Re: Foi abaixo em andamento...   Qui Nov 21, 2013 3:53 pm

Ontem,ja com alguns nervos peguei no jipe e fui-lhe dar uma "tareia" e puxei bem por ele e nunca me aconteceu.Hoje a minha esposa já foi trabalhar nele e também ate agora nada...chego a conclusão que poderia ter sido mesmo alguma humidade...
Vamos aguardar e torcer para que não volte a acontecer...
Desde já agradeço a sua pronta ajuda
Cumps
Voltar ao Topo Ir em baixo
Ed.Sousa

avatar

Mensagens : 610
Data de inscrição : 30/11/2012
Idade : 49
Localização : Mafra

MensagemAssunto: Re: Foi abaixo em andamento...   Sex Nov 22, 2013 9:40 am

Pois se fosse a gasolina não lavavam, porque tinha electrónica , esquecem-se que agora os diesel têm tanta ou mais que os a gasolina .

_________________
***YETI*** The Abominable White WJ
Voltar ao Topo Ir em baixo
https://www.facebook.com/pages/Eds-Garage/159113184192088?ref=hl
Wolfman
Admin
avatar

Mensagens : 845
Data de inscrição : 28/11/2012
Localização : Povoa Santa Iria

MensagemAssunto: Re: Foi abaixo em andamento...   Sex Nov 22, 2013 1:57 pm

Ed.Sousa escreveu:
Pois se fosse a gasolina não lavavam, porque tinha electrónica , esquecem-se que agora os diesel têm tanta ou mais que os a gasolina .
   è mesmo isso que me chateia, e depois lá se vai a velhinha fiabilidade dos diesel.  

_________________
CumprimenTTos
Voltar ao Topo Ir em baixo
http://www.jeepzone.pt
ruca



Mensagens : 40
Data de inscrição : 07/08/2013
Idade : 37
Localização : V.N.Famalicao

MensagemAssunto: Re: Foi abaixo em andamento...   Sex Nov 22, 2013 2:06 pm

Não me assustem...Embarassed Embarassed 
Voltar ao Topo Ir em baixo
Wolfman
Admin
avatar

Mensagens : 845
Data de inscrição : 28/11/2012
Localização : Povoa Santa Iria

MensagemAssunto: Re: Foi abaixo em andamento...   Sex Nov 22, 2013 9:41 pm

Tem calma, que isso provavelmente foi agua que entrou na centralina ou em alguma caixa eléctrica e baralhou isso tudo. Vais ver que já não vai abaixo mais Wink 

_________________
CumprimenTTos
Voltar ao Topo Ir em baixo
http://www.jeepzone.pt
Ed.Sousa

avatar

Mensagens : 610
Data de inscrição : 30/11/2012
Idade : 49
Localização : Mafra

MensagemAssunto: Re: Foi abaixo em andamento...   Sex Nov 22, 2013 10:07 pm

Na centralina só se meteste agua debaixo do banco de trás .

_________________
***YETI*** The Abominable White WJ
Voltar ao Topo Ir em baixo
https://www.facebook.com/pages/Eds-Garage/159113184192088?ref=hl
ruca



Mensagens : 40
Data de inscrição : 07/08/2013
Idade : 37
Localização : V.N.Famalicao

MensagemAssunto: Re: Foi abaixo em andamento...   Sex Nov 22, 2013 11:32 pm

Smile... Isso também não,só lavei o motor...
Voltar ao Topo Ir em baixo
Wolfman
Admin
avatar

Mensagens : 845
Data de inscrição : 28/11/2012
Localização : Povoa Santa Iria

MensagemAssunto: Re: Foi abaixo em andamento...   Sab Nov 23, 2013 12:22 pm

Ed.Sousa escreveu:
Na centralina só se meteste agua debaixo do banco de trás .
Não tem uma centralina junto ao cervo-freio do lado do cavo da roda? scratch

Esta aqui?

[Você precisa estar registrado e conectado para ver este link.]

_________________
CumprimenTTos
Voltar ao Topo Ir em baixo
http://www.jeepzone.pt
ruca



Mensagens : 40
Data de inscrição : 07/08/2013
Idade : 37
Localização : V.N.Famalicao

MensagemAssunto: Re: Foi abaixo em andamento...   Sab Nov 23, 2013 3:00 pm

Tem sim sr.
E hoje voltou a acontecer e por vezes fica com um trabalhar seco...
Não estou a entender...
Voltar ao Topo Ir em baixo
Ed.Sousa

avatar

Mensagens : 610
Data de inscrição : 30/11/2012
Idade : 49
Localização : Mafra

MensagemAssunto: Re: Foi abaixo em andamento...   Sab Nov 23, 2013 11:03 pm

Isso é um modulo de control de toda a electrotécnica do veiculo . a centralina esta debaixo do banco de trás .

_________________
***YETI*** The Abominable White WJ
Voltar ao Topo Ir em baixo
https://www.facebook.com/pages/Eds-Garage/159113184192088?ref=hl
ruca



Mensagens : 40
Data de inscrição : 07/08/2013
Idade : 37
Localização : V.N.Famalicao

MensagemAssunto: Re: Foi abaixo em andamento...   Sab Nov 23, 2013 11:31 pm

Mas já lhe aconteceu o mesmo problema ??
Cumps
Voltar ao Topo Ir em baixo
ruca



Mensagens : 40
Data de inscrição : 07/08/2013
Idade : 37
Localização : V.N.Famalicao

MensagemAssunto: Re: Foi abaixo em andamento...   Dom Nov 24, 2013 1:33 pm

Fogo,estou mesmo a ficar preocupado...Sad
Voltar ao Topo Ir em baixo
Wolfman
Admin
avatar

Mensagens : 845
Data de inscrição : 28/11/2012
Localização : Povoa Santa Iria

MensagemAssunto: Re: Foi abaixo em andamento...   Dom Nov 24, 2013 2:25 pm

Se calhar o que isso precisa é de uma voltinha mais longa.
Se só fez isso depois que foi lavado o motor, a única explicação que vejo é humidade, e provavelmente em algum componente eléctrico, ou então, (Não sei se foi lavado com pistola de pressão) verifica se não desligou algum tubo de vácuo ou ficha eléctrica.

_________________
CumprimenTTos
Voltar ao Topo Ir em baixo
http://www.jeepzone.pt
ruca



Mensagens : 40
Data de inscrição : 07/08/2013
Idade : 37
Localização : V.N.Famalicao

MensagemAssunto: Re: Foi abaixo em andamento...   Dom Nov 24, 2013 3:01 pm

Fiz hoje de manhã cerca de 60km,30 mais 30 e por vezes lá falhava e começava com o tal trabalhar seco...
Voltar ao Topo Ir em baixo
Djeeper

avatar

Mensagens : 262
Data de inscrição : 01/08/2013
Idade : 50
Localização : Vila do Conde

MensagemAssunto: Re: Foi abaixo em andamento...   Dom Nov 24, 2013 6:01 pm

Verifica o sistema de alimentação. Estas com o depósito cheio?

_________________
Voltar ao Topo Ir em baixo
http://www.masadvogados.pt
ruca



Mensagens : 40
Data de inscrição : 07/08/2013
Idade : 37
Localização : V.N.Famalicao

MensagemAssunto: Re: Foi abaixo em andamento...   Dom Nov 24, 2013 8:04 pm

Tem um quarto de depósito,mas neste aspecto não me parece porque por falta de gasoleo iria a baixo e nem chegava a fazer o tal barulho seco...digo eu...
Voltar ao Topo Ir em baixo
ricardojpmarques



Mensagens : 105
Data de inscrição : 28/10/2013

MensagemAssunto: Re: Foi abaixo em andamento...   Dom Nov 24, 2013 9:06 pm

De facto parece que tens ai um assombro. Deve ser humidade numa ficha da EGR por exemplo e esta abre em regime alto. Ou dessa centralina junto ao servofreio.
Mais vale perderes um tempinho e desligas as fichas para limpar com um spry proprio de limpeza de fichas.
Eu aposto por ai....
Voltar ao Topo Ir em baixo
Ed.Sousa

avatar

Mensagens : 610
Data de inscrição : 30/11/2012
Idade : 49
Localização : Mafra

MensagemAssunto: Re: Foi abaixo em andamento...   Dom Nov 24, 2013 9:30 pm

tenta meter mais gasóleo , o meu já fez esse trabalhar seco e era ar no gasóleo .

_________________
***YETI*** The Abominable White WJ
Voltar ao Topo Ir em baixo
https://www.facebook.com/pages/Eds-Garage/159113184192088?ref=hl
ruca



Mensagens : 40
Data de inscrição : 07/08/2013
Idade : 37
Localização : V.N.Famalicao

MensagemAssunto: Re: Foi abaixo em andamento...   Dom Nov 24, 2013 9:36 pm

Pois e meus amigos,espero que amanhã já saiba do que se trata,pois logo cedinho vai para o meu electricista para efectuar um check-up geral...porque desta maneira vai dar cmg em doido porque não paro de pensar e pensar e pensar no que poderá ser...
Desde ja agradeço a todos vos pela grande ajuda que me tem dado...Smile
Voltar ao Topo Ir em baixo
Djeeper

avatar

Mensagens : 262
Data de inscrição : 01/08/2013
Idade : 50
Localização : Vila do Conde

MensagemAssunto: Re: Foi abaixo em andamento...   Seg Nov 25, 2013 7:08 pm

ruca escreveu:
Tem um quarto de depósito,mas neste aspecto não me parece porque por falta de gasoleo iria a baixo e nem chegava a fazer o tal barulho seco...digo eu...
Tens um problema que é crónico nalguns Jeeps daqui da malta, pois não só o meu mas como o do Ed também acontece o mesmo ou seja, chega a 1/4 de depósito é como o Jeep estivesse nas últimas gotas e pode se dar o caso de até ir abaixo e voltar a pegar tamanha é a quantidade de ar que entra no sistema.
A solução conhecida é mudar o conjunto da bóia do depósito pois é, a principio, ali que entra ar no sistema ao chegar nos 1/4 de depósito e se insistires em andar nele corres o risco de ficares apeado, mesmo com gasóleo no depósito.

Abraços.

_________________
Voltar ao Topo Ir em baixo
http://www.masadvogados.pt
Conteúdo patrocinado




MensagemAssunto: Re: Foi abaixo em andamento...   

Voltar ao Topo Ir em baixo
 
Foi abaixo em andamento...
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 2Ir à página : 1, 2  Seguinte

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
 :: Forum Tecnico :: Jeep Grand Cherokee -ZJ/WJ/WK-
Ir para: