InícioPortalCalendárioFAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 tenhos estes codigos e não liga o motor

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
nuno araujo



Mensagens : 3
Data de inscrição : 30/10/2016

MensagemAssunto: tenhos estes codigos e não liga o motor   Dom Out 30, 2016 9:18 pm

boa tardes eu tenho estes códigos alguém sabe o que são :P0340 P1130 P1685 e também ao ligar a chave a ignição não liga o motor e jeep grand cherokee 2.7 gostava se era muito caro o arranjo
Voltar ao Topo Ir em baixo
Nuno Almeida



Mensagens : 43
Data de inscrição : 13/04/2015

MensagemAssunto: Re: tenhos estes codigos e não liga o motor   Seg Nov 07, 2016 7:46 pm

Boas amigo então aqui vai e espero ter ajudado.
1º P0340 - sensor de posiçao dos veios exentricos  -avaria no circuito
2º P1130 - Fuel rail pressure sensor.
3º P1685 - Invalid key received from the SmartKey immobilizer module (the thingie in the ignition that makes sure you are using a correct key)
•P1685 - SmartKey immobilizer module reports bad key used (this is common if you tried to put the wrong key in!)
Voltar ao Topo Ir em baixo
nuno araujo



Mensagens : 3
Data de inscrição : 30/10/2016

MensagemAssunto: Re: tenhos estes codigos e não liga o motor   Seg Nov 07, 2016 8:06 pm

obrigado pele a informação:smiley_m_01:
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: tenhos estes codigos e não liga o motor   

Voltar ao Topo Ir em baixo
 
tenhos estes codigos e não liga o motor
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
 :: Forum Tecnico :: Jeep Grand Cherokee -ZJ/WJ/WK-
Ir para: